Jump to content
  • 0

Problema Para Entrar en XAT's


Question

  • Members

Buenas,

 

Es mi primera vez posteando aqui ya que problemas con XAT no muchos tuve.

Esta vez tengo un problema realmente molesto, no llego a acceder a chats,

 

Cosas que hice :

- Borre Cookies, Historial y Componentes.

Cambie numerosas veces de navegador

- Reinicie todo el equipo y sigue el mismo error,

- Re-Loggee varias veces pero prosigue.

 

Seguimos, os enseñare lo que me aparece.

 

Pantallazo:

 

http://prntscr.com/foajg3

 

Gracias, espero que respondan rapido.

 

Un saludo.

Link to post
Share on other sites

9 answers to this question

Recommended Posts

  • 0
  • Advanced Members

Hola

 

Ya que XAT se maneja con FLASH, usted ha tratado de instalar las ultimas versiones de ADOBE FLASH PLAYER:

 

 

Actualizar Adobe Flash Player

 

flash.gif

 

Adobe Flash Player 9

 

 

También ingrese a la siguiente página: 

 

Aceptar Cookies Xat

 

 

Este problema es viejo en xat, ya he visto este mismo problema antes, y la misma soluciones que usted aplicó son la correcta, esta también es una.

 

Saludos

Link to post
Share on other sites
  • 0
  • Advanced Members

Hola buenas.

Amigo quizás debe descargar otra versión flash player  para tu pc y por eso no te deje o no efectue bien , compruebe la version que tiene y ya descargue otra que te funcione 

¡Suerte!

Link to post
Share on other sites
  • 0
  • Advanced Members
On 6/26/2017 at 8:27 AM, S0NIC said:

Hola

 

Ya que XAT se maneja con FLASH, usted ha tratado de instalar las ultimas versiones de ADOBE FLASH PLAYER:

 

 

Actualizar Adobe Flash Player

 

flash.gif

 

Adobe Flash Player 9

 

 

También ingrese a la siguiente página: 

 

Aceptar Cookies Xat

 

 

Este problema es viejo en xat, ya he visto este mismo problema antes, y la misma soluciones que usted aplicó son la correcta, esta también es una.

 

Saludos

Si usa Google Chrome este usuario no necesita Flash porque Google Chrome ya lo tiene en el systema.

Link to post
Share on other sites
  • 0
  • Volunteers
On 6/26/2017 at 1:26 PM, Seebaastiiaan said:

Entendido, gracias. Pasare a revisarlo y comentaros como evoluciona el caso.

 

Saludos.

 

¿Está funcionando ahora?

 

(Please message me if the translation is bad!)

Link to post
Share on other sites
  • 0
  • Advanced Members
1 minute ago, Crow said:

 

¿Está funcionando ahora?

 

(Please message me if the translation is bad!)

I contacted the user in the arcbot chat, where he informed me that his problem had been resolved with what I indicated and that he was excited and so I forgot to let him know that his problem had been fixed.

 

Please close this topic

Link to post
Share on other sites
  • 0
  • Volunteers

La pregunta o preguntas en este tema han sido respondidas y una respuesta ha sido marcada. Este tema está cerrado.
 
Si tienes cualquier otra pregunta, por favor, abre un nuevo tema.

Link to post
Share on other sites
  • -1
  • Advanced Members
5 hours ago, CarlosDesigns said:

Si usa Google Chrome este usuario no necesita Flash porque Google Chrome ya lo tiene en el systema.

Creo que esto esta demás, Chrome tiene integrado adobe flash, pero no siempre tiene la ultima versión instalada o la ultima version del navegador, tambien existe adobe flash para  el sistema operativo.

 

Las preguntas a este tema han sido respondida, creo que un moderador debe de cerrar este tema, ya que es algo viejo.

Si el usuario continua con el problema lo cual dudo, porque este tema es viejo. Abrir uno nuevo

 

@Crow

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.