Jump to content

Question

  • Members

hola tengo el siguiente problema  , aqui voy  el otro dia limpie las cookies y cache de mi pc resulta que cuando quiero hacer login , me pide el codigo aunteticador de google , ya saque esa aplicacion .bueno  hago el ticket de lost auth  le de doy  en enviar , despues me sale una pagina blanca como caida , despues volvi a hacer lo mismo ya me daba error  que solucion me dan ?  alguien que me de una mano 

Link to post
Share on other sites

7 answers to this question

Recommended Posts

  • 0
  • Advanced Members

Si borra las cookies / Historial no hay duda de que debe volver a introducir el código de autenticación.

 

Al crear el ticket, aparece una pantalla blanca en la pantalla?

 

Probablemente debes activar el plugin flash:

https://util.xat.com/wiki/index.php?title=Flash_Plugin/es

 

Después de seguir los pasos dados en el wiki, asegúrese de que esto esté marcado. >> Screenshot

 

Si aún no puede crear el boleto después, pida un voluntario para crear un boleto para usted >> Volunteers

 

 

 

Para obtener más información acerca de cómo funciona la autenticación: 

https://util.xat.com/wiki/index.php?title=Authentication/es

 No se olvide de guardar los códigos necesarios para poder iniciar sesión en el futuro.

 

 

 

Link to post
Share on other sites
  • 0
  • Members

Hola @dacramone89

 

Si estas desde tu PC o laptop, esto podría ser causado, debido a que el tiempo (Hora) de su PC o laptop no está sincronizado correctamente.

Si estas tratando de activarlos desde tu móvil, por favor segurate de seguir los pasos que se dice en este tutorial.

 

En todo caso, le aconsejo seguir los pasos del tutorial, por favor digame si le ha funcionado.

https://util.xat.com/wiki/index.php?title=Authentication/es

Link to post
Share on other sites
  • 0
  • Contributors

Buenas tardes,

 

Para determinar mejor tu problema, necesito que conteste estas dos preguntas, y así le podremos dar una mejor solución.

 

  • Cuándo se refiere a "La pantalla se me queda en blanco", ¿le aparece una ventana emergente diciendo algo sobre el Plugin? Si es así, le recomiendo que lea ésto, puedes acceder haciendo click aquí. Si necesita más ayuda, puede venir al xat de Ayuda, y le ayudaremos encantadamente.
  • ¿Has perdido el código? Si es así, deberás de enviar un ticket al departamento Lost Auth, y pedir que re-configuren. Una vez que hayas creado el ticket, puedes utilizar el siguiente texto:

En Subject: I can’t generate my access token.

 

En Message: Hello, I’m trying to login but I’m unable to because it’s asking for a token code that I don’t have. I lost the code so now I can’t generate the token. Please help me to reset it. Thank you.

 

Si con esas cosas que te dije, no has conseguido que puedas abrir el ticket, tendrás que consultar con un voluntario. Puedes contactar con @Junior. Es un voluntario que habla Español. Se le hará más fácil explicarle el problema, por el idioma. Le puedes enviar un Mensaje Privado (MP).

 

Por otro lado, si necesita más ayuda, siempre estaremos encantados de que venga a Xat Ayuda (Click aquí para acceder). Ahí le ayudaremos con todas las dudas sobre xat.com

 

Atentamente,

 

Blacky

Link to post
Share on other sites
  • 0
  • Smiley Makers

La pregunta o preguntas en este tema han sido respondidas y una respuesta ha sido marcada. Este tema está cerrado.
 
Si tienes cualquier otra pregunta, por favor, abre un nuevo tema.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.