Jump to content
  • 0
Dallas

I need help on Macros

Question

I really feel like a Scrub right now, but I need help on Macros, I have the macro $a and now everytime I wanna do the redface doing :$ it does :a and I really just wanna do the redface again, can someone tell me the code to turn off macros? I did $a= in the chatroom and it still does the :a thing. I'm confused.

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.