Jump to content
  • 0

I can't put the bottom of my xat


batatinha
 Share

Question

3 answers to this question

Recommended Posts

  • 4
  • Advanced Members
Posted (edited)

Hi

Go to '' settings '' see if an option is enabled '' transparent background '', if it is enabled, disable it.

 

 image.thumb.png.a084e6224fe431af0562ac775427c258.png

 

After that, just go back to editing and put your internal background.

Edited by slint
  • Thanks 1
Link to comment
Share on other sites

  • 0
  • Volunteers

The question or questions in this topic have been answered and an answer has been marked. This topic is now closed.

 

If you have any other questions, please open a new topic.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.