Jump to content
  • 1

bug ao acessa uma sala


AtiOlhar
 Share

Question

  • Members

estou com um bug estranho ao acessa uma sala especifica
tento acessar e nao entra a menos que eu fique dando varias vez ctrl f5 ou indo em outra sala e usando o comando /go
Obs: já desliguei a net limpei o cache do navegador e tentei logar de novo e ir nessa sala e mesmo assim da o tal bug
a sala em questão é https://xat.com/tophits?new
 

Edited by AtiOlhar
Link to comment
Share on other sites

8 answers to this question

Recommended Posts

  • 1
  • Volunteers

Tente os procedimentos seguintes em ordem, se um não funcionar, vá para o próximo.

  • Tente logar por outro navegador no mesmo chat e veja se o problema persiste;
  • Reinicie o modem de internet e o seu computador;
  • Se estiver utilizando um proxy ou VPN, desative-o(s);
  • Apague os cookies/cache do seu navegador; (Reinicie o navegador)
  • Se você usa Windows, use o comando Windows + R e escreva CMD, depois, escreva ipconfig /flushdns e aperte enter; (Reinicie o computador)

Espero que um dos procedimentos resolva o seu problema. No entanto, se não resolver, pode ser um problema temporário de conexão com o servidor, então pode levar algum tempo para voltar ao normal.

Edited by Stif
zz2
Link to comment
Share on other sites

  • 1
  • Members

No entanto, em épocas anteriores, acontece o mesmo comigo, e era o meu problema de internet, eu só tinha que esperar alguns dias e novamente podia entrar normalmente.

Você pode copiar o link melhor? A imagem não pode ser visualizada.

 

Link to comment
Share on other sites

  • 1
  • Members
7 minutes ago, Stif said:

Tente os procedimentos seguintes em ordem, se um não funcionar, vá para o próximo.

  • Tente logar por outro navegador no mesmo chat e veja se o problema persiste (chome, opera ,firefox mesma coisa )
  • Reinicie o modem de internet e o seu computador; ( ja fiz varios teste fazendo isso e esperando 20 minutos e nada)
  • Se estiver utilizando um proxy ou VPN, desative-o(s); ( não uso )
  • Apague os cookies/cache do seu navegador; (Reinicie o navegador) ( sempre faço isso não muda nada nesse caso )
  • Se você usa Windows, use o comando Windows + R e escreva CMD, depois, escreva ipconfig /flushdns e aperte enter; (Reinicie o computador) ( uso linux )

Espero que um dos procedimentos resolva o seu problema. No entanto, se não resolver, pode ser um problema temporário de conexão com o servidor, então pode levar algum tempo para voltar ao normal.

 

acredito que o problema nao seja a net pois outras sala abre normal e ate faço teste vendo youtube em hd e carrega o video sem trava

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.