Jump to content

TheLastDragos

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Standard

About TheLastDragos

  • Birthday February 2

Personal Information

  • xat Username
    TheLastDragos
  1. I have two chats embedded at my main chat and recently I've been getting a few complaints about too much noise when visiting my chat. I went to check the wiki and it says to make the embedded chat quiet it says to add -nosound to the code. Example: [chat:728:486:[ID]:[Name]:autologin-nosound-transparent] ---------------------- However when I do this the chats still make sound when they load in. The other codes still work though. Obviously people are auto logged in and the chats do become transparent.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.